Luma Touch Support Forums

Welcome to the Luma Touch community forums, a great place to get help and share ideas with other users. The registration code can be found by emailing support@luma-touch.com.
It is currently Mon Jul 22, 2019 2:31 pm

All times are UTC-07:00


For answers to frequently asked questions and to contact us directly, please use our support page at https://luma-touch.com/support.

LumaFusion 2.0 is now available in the App Store. This is a massive new update that doubles the number of tracks for video and audio, streamlines the user interface, and much more.


Post new topic  Reply to topic  [ 1 post ] 
Author Message
PostPosted: Tue Feb 19, 2019 7:23 am 
Offline

Joined: Thu Mar 08, 2018 1:38 am
Posts: 1
Hi
I am trying to change the colour of a singel word in a longer title. When I select/mark the word and choose the predefined colours or use the colour wheel I can press the "Done" button to acknowledge the change. Hence it works. If I choose to paste or write in the hex-code of my own colour then the "done" button disappeares and I can´t acknowledge the change. Hence nothing happens.

So my question is: Am I doing it wrong or is this a bug?

Alt the best

André


Top
   
Display posts from previous:  Sort by  
Post new topic  Reply to topic  [ 1 post ] 

All times are UTC-07:00


Who is online

Users browsing this forum: No registered users and 2 guests


You cannot post new topics in this forum
You cannot reply to topics in this forum
You cannot edit your posts in this forum
You cannot delete your posts in this forum
You cannot post attachments in this forum

Search for:
Jump to:  
Powered by phpBB® Forum Software © phpBB Limited